Logitech Harmony One - Side 53

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 53 av 77 FørsteFørste ... 3 13 23 33 43 49 50 51 52 53 54 55 56 57 63 73 ... SisteSiste
Viser resultater 1,041 til 1,060 av 1526
  1. #1041
    Intermediate
    Medlem siden
    Oct 2005
    Poster
    3,431
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvis man i en meny skal 8 knepp nedover kan det ta litt tid mellom hvert step, men til vanlig så fungerer den knirkefritt, og MYE bedre enn alle andre multifjernkontroller jeg har hatt i hus, og det er ikke så få.

  2. #1042
    Intermediate
    Medlem siden
    Jul 2004
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av atledreier
    Hvis man i en meny skal 8 knepp nedover kan det ta litt tid mellom hvert step.
    Ja, det er dette jeg sikter til. Men ellers er den til å leve med.

  3. #1043
    Newcomer Frode.N sin avatar
    Medlem siden
    May 2005
    Poster
    257
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    "Dobble trykk" på DM800

    Jeg er veldig godt fornøyd m denne ONE'en.. men har ett problem jeg rett og slett ikke finner løsning på..

    Jeg har en DM800.
    Denne er lagt inn og finjustert "på alle måter", men når jeg trykker på 1 tasten f.eks.. sender tydeligvis ONE'en ut TO stk 1'ere.. altså dobbler den signalet..
    Det samme skjer på alle nummertastene, om jeg ikke er veldig veldig lett på fingeren..
    Samme er det på flere av DM funksjonene..

    Er det noen som benytter "en annen" DM enhet fra Logitech's komponentliste, som ikke har dette problemet ?

    Jeg har også forsøkt å legge inn talltaster og annet manuelt, uten at dette har løst problemet..

  4. #1044
    Intermediate Bendalf sin avatar
    Medlem siden
    Apr 2008
    Poster
    1,024
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Frode.N
    Jeg er veldig godt fornøyd m denne ONE'en.. men har ett problem jeg rett og slett ikke finner løsning på..

    Jeg har en DM800.
    Denne er lagt inn og finjustert "på alle måter", men når jeg trykker på 1 tasten f.eks.. sender tydeligvis ONE'en ut TO stk 1'ere.. altså dobbler den signalet..
    Det samme skjer på alle nummertastene, om jeg ikke er veldig veldig lett på fingeren..
    Samme er det på flere av DM funksjonene..

    Er det noen som benytter "en annen" DM enhet fra Logitech's komponentliste, som ikke har dette problemet ?

    Jeg har også forsøkt å legge inn talltaster og annet manuelt, uten at dette har løst problemet..
    Har du testet det som står i #1015?

  5. #1045
    Active hustlin sin avatar
    Medlem siden
    Oct 2009
    Poster
    472
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av BlackkoZ
    Reagerer ikke noe til trægheten selv egentlig... Kun når fjernkontrollen har slått av lyset (og må da skru på lyset før den sender ut signalet...)

    Samt så er den træg med å sende ut flere signaler samtidig... holder man inne volumknappen så går det fort 1-2 sekunder før den slutter å sende signal.. (sikkert bare noe man må stille på da)
    Dette irriterer meg også litt, det er altså bare slik det er?

    F.eks volumjustering på reciever, da hopper den 2 om gangen, er dette en innstilling i reciever eller software?

    Jeg er også generelt veldig fornøyd, men det kan i enkelte tilfeller gå altfor treigt. Gjerne kom med noen tips, hvis det er noen ting jeg kan endre for å få den mer optimal!

  6. #1046
    Intermediate
    Medlem siden
    Aug 2009
    Poster
    1,580
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Om du leser i posten over, så ser du hvordan du fikser at den sender ut kun 1 signal på 1 trykk, istedet for 2 på 1.

    At den sender ut signaler lenge etter at man er ferdig å trykke /holde inne knappen, har med delay å gjøre på å sende ut signal.
    Har man satt den til 500 så tar det sin tid før den har sendt ut 20 signaler f.eks.
    Skal man ha den til å gi nøyaktig, så må man gjerne sette ned delay til 100.

    Så er generelt finjustering som må til for å få den til å fungere litt bedre.

  7. #1047
    Newcomer Frode.N sin avatar
    Medlem siden
    May 2005
    Poster
    257
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bendalf
    Har du testet det som står i #1015?
    Sitat Opprinnelig postet av BlackkoZ
    Om du leser i posten over, så ser du hvordan du fikser at den sender ut kun 1 signal på 1 trykk, istedet for 2 på 1.

    At den sender ut signaler lenge etter at man er ferdig å trykke /holde inne knappen, har med delay å gjøre på å sende ut signal.
    Har man satt den til 500 så tar det sin tid før den har sendt ut 20 signaler f.eks.
    Skal man ha den til å gi nøyaktig, så må man gjerne sette ned delay til 100.

    Så er generelt finjustering som må til for å få den til å fungere litt bedre.
    Takker og bukker !

    Dette skal testes ut v første anledning

  8. #1048
    Intermediate Bendalf sin avatar
    Medlem siden
    Apr 2008
    Poster
    1,024
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av hustlin
    F.eks volumjustering på reciever, da hopper den 2 om gangen, er dette en innstilling i reciever eller software?
    Dette er i bunn og grunn det samme problemet som Frode.N har.
    Du kan prøve å justere det samme, sam anvist i #1015

  9. #1049
    Newcomer -tmy- sin avatar
    Medlem siden
    Dec 2009
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Zebulon
    Er denne kontrollen litt treig, eller er det bare meg? Tar jo "evigheter" fra man trykker en knapp til komponentene reagerer. Hvorfor er den så mye treigere enn vanlige fjernkontroller?
    Endre rekkefølgen på komponentene, så den som bruker lengst tid på oppstart står øverst... Merker ikke noe spes jeg, storfornøyd!!! :-D

  10. #1050
    Intermediate
    Medlem siden
    Jul 2004
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av -tmy-
    Endre rekkefølgen på komponentene, så den som bruker lengst tid på oppstart står øverst... Merker ikke noe spes jeg, storfornøyd!!! :-D
    Det er ikke oppstarten som er treig, men responsen etter knappetrykk ved bruk.

  11. #1051
    Intermediate homecinema sin avatar
    Medlem siden
    Nov 2005
    Poster
    3,116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Frode.N
    Jeg er veldig godt fornøyd m denne ONE'en.. men har ett problem jeg rett og slett ikke finner løsning på..

    Jeg har en DM800.
    Denne er lagt inn og finjustert "på alle måter", men når jeg trykker på 1 tasten f.eks.. sender tydeligvis ONE'en ut TO stk 1'ere.. altså dobbler den signalet..
    Det samme skjer på alle nummertastene, om jeg ikke er veldig veldig lett på fingeren..
    Samme er det på flere av DM funksjonene..

    Er det noen som benytter "en annen" DM enhet fra Logitech's komponentliste, som ikke har dette problemet ?

    Jeg har også forsøkt å legge inn talltaster og annet manuelt, uten at dette har løst problemet..
    Jeg synes også den var litt kilen på akkurat dette i begynnelsen, men jeg justerte ned følsomheten på touch skjermen og det hjalp for meg i alle fall. :-D

  12. #1052
    Newcomer Frode.N sin avatar
    Medlem siden
    May 2005
    Poster
    257
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Eh...

    Takk for tipset.. Det funket perfekt

    Men.. jeg fikk beskjed om at det var "en oppdatert" utgave av både DM800 og Sony receiveren min.. og ville jeg godta at den la disse inn.. osv..

    Joda.. selv om jeg jo var godt fornøyd m oppsettet, hørtes jo dette flott ut..

    For det første ble det vanvittig mye kluss i oppsettet pga dette "byttet"

    For det andre.. når jeg nå har "rettet opp" mesteparten av feilene "oppgraderingen" førte til, har jeg et stooort problem

    Hver gang jeg forsøker å OPPDATERE fjernkontrollen igjen, får jeg bare en hvit side.. der det står :

    "Kan ikke vise innholdet.
    Klikk på Neste for å fortsette."

    Og "NESTE" fører meg tilbake til oppsettet.. dette før oppdateringen har kommet på 2%

    Bildet under er fra tiendelssekundet før det går galt...

    Noen som har en idé om hva jeg gjør nå?

  13. #1053
    Intermediate Bendalf sin avatar
    Medlem siden
    Apr 2008
    Poster
    1,024
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dette hørtes værre ut.

    Har du prøvd å oppdatete fastvaren på fjernkontrollen?

    Øverst til høyre finner du nedlastbare filer.
    Vedlegg 60180

    Prøv å oppdater fastvaren, det anbefales at man gjør dette hvis man har problemer med fjernkontrollen.
    Vedlegg 60181

    Hvis ikke det funker, tror jeg du blir nødt å ringe til kundeservice.
    De fikser det meste. Husker ikke nr i farta, men det står sikkert mange steder i denne tråden.

  14. #1054
    Newcomer ZitizenX sin avatar
    Medlem siden
    Nov 2008
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Harmony og Grundig TV.

    Hei

    Håper noen kan hjelpe meg.

    Får ikke slått på Grundig 42" Visjon TV med Harmony one. Når jeg gjør det med fjernkontrollen til Grundig, må jeg trykke på to knapper. Først trykke på "AV" så kommer det opp en liste som jeg velger HDMI 1. Dette får jeg ikke til på Harmony one.
    Og når jeg slukker tv med harmony så husker den ikke at den sto på HDMI 1 og jeg må ta alt på nytt med fjernkontrollen til Grundig. Hvis jeg slår av tv med Grundig fj,kontroll, så husker den siste innstilling.

    Noen som har en god løsning, så jeg slipper Grundig kontrollen?

  15. #1055
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Frode.N
    Eh...

    Noen som har en idé om hva jeg gjør nå?
    Prøv som Bendalf sier, hvis du har siste.

    Så hender det av og til at det låser seg. Kan ikke si jeg har opplevd dette med One, men det skjedde hele tiden med Harmony 1000.

    Restart programmet eller hvis det ikke hjelper hele maskinen. Du taper ingen programmering på det.

  16. #1056
    Intermediate Bendalf sin avatar
    Medlem siden
    Apr 2008
    Poster
    1,024
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ZitizenX
    Hei

    Håper noen kan hjelpe meg.

    Får ikke slått på Grundig 42" Visjon TV med Harmony one. Når jeg gjør det med fjernkontrollen til Grundig, må jeg trykke på to knapper. Først trykke på "AV" så kommer det opp en liste som jeg velger HDMI 1. Dette får jeg ikke til på Harmony one.
    Og når jeg slukker tv med harmony så husker den ikke at den sto på HDMI 1 og jeg må ta alt på nytt med fjernkontrollen til Grundig. Hvis jeg slår av tv med Grundig fj,kontroll, så husker den siste innstilling.

    Noen som har en god løsning, så jeg slipper Grundig kontrollen?
    Grundig er noe hersk desverre.
    Har prøvd å programmere Grundig TV'n til gammelkaren opp mot en 525 for en tid tilbake. Det gikk heller dårlig må jeg si.
    Det var hovedsaklig dette med å bytte til riktig ingang som var hovedproblemet, men det virket også som den ikke tok imot signalene like godt som med orginalkontrollen.
    Kanskje kundeservice vet råd hvis ingen andre her kan hjelpe.

  17. #1057
    Newcomer ZitizenX sin avatar
    Medlem siden
    Nov 2008
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bendalf
    Grundig er noe hersk desverre.
    Har prøvd å programmere Grundig TV'n til gammelkaren opp mot en 525 for en tid tilbake. Det gikk heller dårlig må jeg si.
    Det var hovedsaklig dette med å bytte til riktig ingang som var hovedproblemet, men det virket også som den ikke tok imot signalene like godt som med orginalkontrollen.
    Kanskje kundeservice vet råd hvis ingen andre her kan hjelpe.

    Hei

    Den slår på TVen, men den kommer opp med AV1 og så må jeg bla meg ned til HDMI1.
    Hadde bare TVen husket siste innstilling når jeg slår av, så hadde det jo ikke vert så gale.
    Hvilken kundeservice tenker du på Logitech eller Grundig?

  18. #1058
    Intermediate Valo sin avatar
    Medlem siden
    Nov 2007
    Poster
    726
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Vil tro han mener Logitech, for jeg vet at de har ordnet opp i den problematikken for flere.

  19. #1059
    Intermediate
    Medlem siden
    Aug 2009
    Poster
    1,580
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    I innstillingene til de forskjellige aktivitetene, så kan man jo velge inngang tv'n skal settes til.

    Så mulig du bare har markert "AV1" istedet for "HDMI1".
    Gå inn i innstillingene og rediger de.

  20. #1060
    Newcomer ZitizenX sin avatar
    Medlem siden
    Nov 2008
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av BlackkoZ
    I innstillingene til de forskjellige aktivitetene, så kan man jo velge inngang tv'n skal settes til.

    Så mulig du bare har markert "AV1" istedet for "HDMI1".
    Gå inn i innstillingene og rediger de.
    Hei

    Har sjekket at den står innstilt på HDMI1.

Side 53 av 77 FørsteFørste ... 3 13 23 33 43 49 50 51 52 53 54 55 56 57 63 73 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •