Logitech Harmony One - Side 43

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 43 av 77 FørsteFørste ... 3 13 23 33 39 40 41 42 43 44 45 46 47 53 63 73 ... SisteSiste
Viser resultater 841 til 860 av 1526
  1. #841
    Intermediate KIMSIZE sin avatar
    Medlem siden
    Feb 2006
    Poster
    1,381
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Roger Waters
    Da vet jeg det så da gir jeg ca en lading på den tid neste gang det trengs, er det noen mulighet for å få alle enhetene til å slå seg av på engang ? Det er som er dumt med Harmony one er at alle enhetene må slås av via touchscreen, inn på en enhet og slå av den, ta neste enhet og slå av den så det er litt tungvint da mener jeg. Hadde vært bedre om hver enhet som cd/dvd/tv hadde sin egen knapp på kontrollen og en felles OFF knapp.
    ????? Er jo bare å trykke på OFF når du er i en aktivitet det. Så slår alle enhetene i den enheten seg av. Ellers så kan du velge at enhetene ikke skal slå seg av når du skifter aktivitet, da slår alt seg av når du trykker på off.
    Med off-knappen så snakker vi da om den store røde hoved-off-knappen øverst på fjernkontrollen, ikke vi a enhet - touch - og så velg off.

  2. #842
    Moderator Roger Waters sin avatar
    Medlem siden
    Jan 2007
    Poster
    7,048
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av KIMSIZE
    ????? Er jo bare å trykke på OFF når du er i en aktivitet det. Så slår alle enhetene i den enheten seg av. Ellers så kan du velge at enhetene ikke skal slå seg av når du skifter aktivitet, da slår alt seg av når du trykker på off.
    Med off-knappen så snakker vi da om den store røde hoved-off-knappen øverst på fjernkontrollen, ikke vi a enhet - touch - og så velg off.
    Da er det å utforske mer har jeg skjønt og selv har jeg ikke gravd og utforsket denne kontrollen så mye enda. Har brukt den tungvinne metoden, med å slå på alt via komponenter og slik. Det er en del jeg må sette meg inni siden jeg hakke rota meg til å utforske denne nok. Ellers er det veldig bra kontroll og til prisen er jo den nesten billig med tanke på hva du kan styre med denne.

  3. #843
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Lag aktiviteter, den muligheten burte du få når du satte den opp første gang.

    Lading: Bare la den ligge i laderen over natten, vanskligere er det ikke. Du kan egentlig la den ligge der hver natt, batteriet er av en type som takler det. Personlig så lader jeg den kun når det trengs, noe som er hver 2-3 uke eller noe slikt.

  4. #844
    Newcomer Taggen sin avatar
    Medlem siden
    Jan 2007
    Poster
    90
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Roger Waters
    Om du har no kvittering på denne så snakk med Logitech eller butikken der den er kjøpt å se om du får en ny, ellers er det utrolig dårlig gjort av en selger å selge deg et ødelagt produkt. Hadde jeg funnet ut om han hadde bodd i nærheten hadde jeg nok trua han å få penga tilbake. Det er desverre noen useriøse som skal ødelegge for oss seriøse her inne. Lykke til videre med den kjedelige saken din.
    Det er det jeg ikke har vettu..
    Så jeg kommer sikkert ingen vei med det.. Men der kan man se hvor råttene folk kan være..
    Har ikke ord for det, men er no jæ....forbanna på han...

  5. #845
    Intermediate Bendalf sin avatar
    Medlem siden
    Apr 2008
    Poster
    1,024
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg opplever at AV8003 sliter litt med å motta signalene.
    Må liksom sikte noe jævlig på den for at den skal reagere.
    Mens alle andre komponenter reagerer samme hvor i rommet jeg sikter...

    Er din 8003 også sånn AndersT2?

    Er generelt sett veldig fornøyd med ONE, men jeg syns den virker litt treg.
    Jeg mener da tiden det tar fra jeg trykker på knappen til fjernkontrollen sender signalet....hvis jeg trykker på en knapp 10 ganger litt kjapt, så er ikke fjernkontrollen mer enn halvferdig når jeg er ferdig, for å si det sånn.

    Det er vel ikke noen innstilinger for dette sikkert...?
    Har ikke funnet noe jeg i hvertfall.

  6. #846
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bendalf
    Jeg opplever at AV8003 sliter litt med å motta signalene.
    Må liksom sikte noe jævlig på den for at den skal reagere.
    Mens alle andre komponenter reagerer samme hvor i rommet jeg sikter...

    Er din 8003 også sånn AndersT2?

    Er generelt sett veldig fornøyd med ONE, men jeg syns den virker litt treg.
    Jeg mener da tiden det tar fra jeg trykker på knappen til fjernkontrollen sender signalet....hvis jeg trykker på en knapp 10 ganger litt kjapt, så er ikke fjernkontrollen mer enn halvferdig når jeg er ferdig, for å si det sånn.

    Det er vel ikke noen innstilinger for dette sikkert...?
    Har ikke funnet noe jeg i hvertfall.
    Har ikke det problemet med min AV8003, syntes den mottar signalene bra.

    Syntes heller ikke den er for treg, men så hadde jeg Harmony 1000 før
    Det med at den ikke er ferdig når du har trykket kjapt 10 ganger har nok med delayet å gjøre. Den er satt opp til å bruke så og så lang tid mellom hver gang den sender signal. Dette for at starting av aktiviteter osv skal kunne få tak i signalene, og at det ikke skal gå for kjapt for enkelte komponenter.

    Endres dette så kan aktivitets startingen bli feil. Men du kan teste under komponenten om endring av intervall hjelper.

  7. #847
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer med Favoritt-hurtigtastene

    Fikk min Harmony One idag og stort sett fornøyd med det meste. Vanskelig å sette opp, men mulig jeg gjør noe veldig galt. Må stort sett inn på "Customize Buttons" hver gang for å stille inn funsjonene riktig.

    Men til mine 2 spørsmål.

    1: Har lastet opp logoer og knyttet de til riktig kanal, men når jeg klikker på de så endres kanalen på TVen og ikke på GET HD boksen min. Noen som vet hvordan jeg fikser dette?

    2:Når jeg går inn på "Customize Buttons" for å sette "Channel Down" så lagres ikke denne for min GET HD-boks. Jeg bruker oppsettet for KaonKCF-G3. Noen som har vært bort i dette problemet?

  8. #848
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Lui
    1: Har lastet opp logoer og knyttet de til riktig kanal, men når jeg klikker på de så endres kanalen på TVen og ikke på GET HD boksen min. Noen som vet hvordan jeg fikser dette?
    Mener det er under knappe menyen, skriver man inn hva kappen skal hete, hvilket produkt og hvilke utførelse.

    Det er vel den midterste her man skal sette til GET og ikke TV tipper jeg.

  9. #849
    Intermediate Bendalf sin avatar
    Medlem siden
    Apr 2008
    Poster
    1,024
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Lui
    Fikk min Harmony One idag og stort sett fornøyd med det meste. Vanskelig å sette opp, men mulig jeg gjør noe veldig galt. Må stort sett inn på "Customize Buttons" hver gang for å stille inn funsjonene riktig.

    Men til mine 2 spørsmål.

    1: Har lastet opp logoer og knyttet de til riktig kanal, men når jeg klikker på de så endres kanalen på TVen og ikke på GET HD boksen min. Noen som vet hvordan jeg fikser dette?

    2:Når jeg går inn på "Customize Buttons" for å sette "Channel Down" så lagres ikke denne for min GET HD-boks. Jeg bruker oppsettet for KaonKCF-G3. Noen som har vært bort i dette problemet?
    Jeg tror kanskje at problemet ditt i spm 1 kan være at du har satt opp aktiviteten feil. Mulig du har valgt tv som kanalvelger i stedet for get boksen?

    spm 2
    Jeg har denne boksen selv men har ikke sett noe til det problemet der.
    Behøvde ikke å customize noe som helst.
    Har du valgt riktig kaon boks?
    Når du går til customize buttons, går du via aktivitet eller komponent?

    Jeg tror kanskje jeg ville prøvd å legge inn get boksen på nytt.
    Men da må du desverre også legge inn kanal ikonene på nytt.

  10. #850
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Forsøkte å legge til GET boksen på nytt. Går jeg inn på "Customize Buttons" da så er alle felt blanke... Hvor er det jeg setter opp at det er GET boksen som skal være kanalvelger?

  11. #851
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    gå på aktiviteter, så skal det du normalt velger for å se på TV ha en feil på seg, slik at du må konfigurere den på nytt.

    Under der så får du valget om GET boksen eller TVen skal stå for kanal bytte

  12. #852
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Lui
    Forsøkte å legge til GET boksen på nytt. Går jeg inn på "Customize Buttons" da så er alle felt blanke... Hvor er det jeg setter opp at det er GET boksen som skal være kanalvelger?
    På aktiviteten:



    Inne på customize buttons



    "TV-Dekoder" i ditt tilfelle vil være GET-boksen din som du har valgt skal være med i aktiviteten.

    Lenger nede på samme side finner du også kanalvelger for tallene nederst på din logitech kontroll. Disse må også stilles inn til at det er GET-boksen som styrer når du trykker på "1" på harmony one



    Når du har gjort dette skal også favoritt-kanalene på touch-skjerm fungere. Håper dette var litt oppklarende.

  13. #853
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takker for mange gode tilbakemeldinger. Det er under "Customize Buttons" jeg har satt opp fjernkontrollen før også. Trodde kanskje det var en enklere måte.

    Men har samme problemene enda. Når jeg velger "Channel down" > "PVR" > ""ChannelDown(ChannelDown)" og lagrer, så forsvinner denne innstilligen og er blank om jeg går inn på nytt.



    Logoene/favorittene endrer fortsatt kanalinnstillig på TVn selv om nummertastene er satt til å styre GET boksen.

  14. #854
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Leser nå andre steder på formuet at det er flere som har hatt problem med "ChannelDown". Om dette er fordi jeg sitter på MAC eller fordi det generelt er ett problem med GET boksen er jeg ikke sikker på, men da vet jeg hvertfall at det er en kjent bug.

    Løsninger blir å "lære" funksjonen fra gammel fjernkontroll.

  15. #855
    Intermediate Bendalf sin avatar
    Medlem siden
    Apr 2008
    Poster
    1,024
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Lui
    Leser nå andre steder på formuet at det er flere som har hatt problem med "ChannelDown". Om dette er fordi jeg sitter på MAC eller fordi det generelt er ett problem med GET boksen er jeg ikke sikker på, men da vet jeg hvertfall at det er en kjent bug.

    Løsninger blir å "lære" funksjonen fra gammel fjernkontroll.
    Dette syns jeg er særdeles merkelig.
    Hvor mange Kaon bokser er det å velge i egentlig?
    Jeg bruker også MAC, har samme get boksen som deg, men opplevde ikke noen form for problemer under min egen konfigurasjon.
    Jeg er desverre ikke hjemme for tiden, så jeg får ikke sjekket opp dette for deg før den 20. august.

    Jeg fåreslår at du går via komponenten, ikke aktiviteten, når du skal egendefinere knappene. Dette fordi at da vil komponenten fungere riktig i alle aktivitetene der denne er i bruk, og når du skal styre den fra 'devices'.

  16. #856
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bendalf
    Dette syns jeg er særdeles merkelig.
    Hvor mange Kaon bokser er det å velge i egentlig?
    Jeg bruker også MAC, har samme get boksen som deg, men opplevde ikke noen form for problemer under min egen konfigurasjon.
    Jeg er desverre ikke hjemme for tiden, så jeg får ikke sjekket opp dette for deg før den 20. august.

    Jeg fåreslår at du går via komponenten, ikke aktiviteten, når du skal egendefinere knappene. Dette fordi at da vil komponenten fungere riktig i alle aktivitetene der denne er i bruk, og når du skal styre den fra 'devices'.
    Det skal sies at jeg har brukt Harmony 525 før jeg fikk Harmony One. Brukte erstatt funksjonen når jeg gikk over til ny fjernkontroll. Ser at noen har hatt problem med at kontoen ikke har blitt ordentlig oppdatert ved bytte av fjernkontroll. Vet ikke om det kanskjer kan være problemet.

    Men nå fungerer alt uten om Favorittknappene.

    Jeg bruker forøvrig Kaon KCF-G3 på min GET HD boks.

  17. #857
    Intermediate Bendalf sin avatar
    Medlem siden
    Apr 2008
    Poster
    1,024
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg bruker forøvrig Kaon KCF-G3 på min GET HD boks.
    Dette høres riktig ut, mener å huske at det er den jeg også bruker.

  18. #858
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Post Sliter meg Play/pause funksjon på Harmony One

    Hei.
    eg har problemer me å få til play/pause/spol fram og tilbake funksjon på min Harmony One. eg har ein Pace PVR tuner fra viasat. nå bruker eg database innstillingen, det som skjer nå er at når eg trykker på play så går den inn å starter ett opptak, det som skal skje er att den bare pauser/spiller av livesendingen. hva kan eg gjøre får å få det som normalt, viss det går.

    marius.

  19. #859
    Intermediate Bendalf sin avatar
    Medlem siden
    Apr 2008
    Poster
    1,024
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bakaasn
    Hei.
    eg har problemer me å få til play/pause/spol fram og tilbake funksjon på min Harmony One. eg har ein Pace PVR tuner fra viasat. nå bruker eg database innstillingen, det som skjer nå er at når eg trykker på play så går den inn å starter ett opptak, det som skal skje er att den bare pauser/spiller av livesendingen. hva kan eg gjøre får å få det som normalt, viss det går.

    marius.
    Kan det være at den reagerer for mye på signalet? Er det dette som skjer når du holder inn play eller trykker to ganger med orginal fjernkontrollen?

    Hvis dette er tilfellet kan du gå til feilsøking via komponenten og velge 'komponenten reagerer for mye eller for lite'...(noe i den dur) og endre verdien der.

    Hvis ikke dette hjelper kan du prøve å overføre signalet fra orginalen til One ved å bruke lære funksjonen.

  20. #860
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bendalf
    Kan det være at den reagerer for mye på signalet? Er det dette som skjer når du holder inn play eller trykker to ganger med orginal fjernkontrollen?

    Hvis dette er tilfellet kan du gå til feilsøking via komponenten og velge 'komponenten reagerer for mye eller for lite'...(noe i den dur) og endre verdien der.

    Hvis ikke dette hjelper kan du prøve å overføre signalet fra orginalen til One ved å bruke lære funksjonen.
    eg har prøvd det å. får det ikke til å fungere..går fortsatt rett inn på eit bestemt opptak når eg trykker på play. har prøvd å lære opp via den originale fjernkontrollen, men det samme skjer..

Side 43 av 77 FørsteFørste ... 3 13 23 33 39 40 41 42 43 44 45 46 47 53 63 73 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •