Harmony 1000 - Side 14

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 14 av 27 FørsteFørste ... 4 10 11 12 13 14 15 16 17 18 24 ... SisteSiste
Viser resultater 261 til 280 av 540

Tråd: Harmony 1000

  1. #261
    Intermediate Razortec sin avatar
    Medlem siden
    Mar 2007
    Poster
    1,679
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av dakjos
    Min ble oxo helt bra etter siste oppdatering...
    Til i dag,nå har den hengt seg to ganger allerede i kveld
    Håpløst,dette produktet fungerer rett å slett ikke godt nok:twisted:
    Uff, det er ikke bra, min fungerer enda, men det er vel bare et spørsmål om tid. Det skal helt klart ikke være slik, det må være mulig å forlange et fungerende produkt til den prisen. :evil:

  2. #262
    Expert AndreWerdenskrieg sin avatar
    Medlem siden
    Oct 2004
    Poster
    6,368
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av gorg
    Hva mener du?
    Har du knapper for å skifte inngang under komponent -> tv på harmony eller har du en annen måte å skifte inngang?

    For meg virker det som Logitech ikke får rette signaler fra LG for å skifte inngang direkte. Får til å gjøre det slik med AV1 som jeg bruker til digitaltvboksen..
    Jeg har valgt å bruke tallknappene på fjernkontrollen, bruker nummer 1 til inngang 1, nummer 2 til inngang 2 etc.
    XTZ 99.26 | Yamaha CX-A5000 | 4 x SEAS L26ROY | Aoda MA-600 | Oppo | Marantz MM8003 | Antimode | LG 65"

  3. #263
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det noen måte å fortelle fjernkontrollen hva den skal prøve først, når ting ikke starter som det skal?

    Min fungerte meget bra frem til jeg tok siste firmware oppgradering, og oppgradering av program varen.

    Når jeg trykket hjelp, så satte den først TV og receiver inngang, for så å spørre videre. Noe som for det meste hjalp. Nå må jeg trykke meg igjennom flere spørsmål før jeg får sakt at den ikke har greid å sette riktig inngang (ikke sendt signal).

    Har også problem med at den ikke starter receiveren fra alle start knappene (den er satt i programvaren).

    Fikk firmware 4.8.3 nå (lastet ned som jeg skrev dette), sist gang var for ett par uker siden.

  4. #264
    Intermediate Globe sin avatar
    Medlem siden
    Jan 2006
    Poster
    1,358
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Sen respons av volumkontroll!?

    Konfigurerte en Harmony1000 hjemme hos en bekjent av meg forrige helg. Fikk satt den opp, men det ble en irriterende forsinkelse i reponsen mellom harmony og komponentene. Andre som har vært plaget av dette?? Dette gjorde seg spesielt gjeldende ved volumkotroll av Denon AVR 3808! Vannvittig irriterende!!

    Kontrollen greide ikke å fullt ut kontollere Hitachi PJ-TX300. Den slår den på, men ikke av igjen ved makrokjøring. Løsningen her er vel en RF-mottaker. PJ er takmontert, bak sitteplasser.

    Kontrollen er satt opp med siste Updateversjon.

  5. #265
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    213
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hmm, har tenkt å kjøpe en H1000, men kanskje det er best å vente litt for å se om de får bukt med problemene dere beskriver.

  6. #266
    Intermediate gorg sin avatar
    Medlem siden
    Mar 2007
    Poster
    2,771
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Globe
    Konfigurerte en Harmony1000 hjemme hos en bekjent av meg forrige helg. Fikk satt den opp, men det ble en irriterende forsinkelse i reponsen mellom harmony og komponentene. Andre som har vært plaget av dette?? Dette gjorde seg spesielt gjeldende ved volumkotroll av Denon AVR 3808! Vannvittig irriterende!!

    Kontrollen greide ikke å fullt ut kontollere Hitachi PJ-TX300. Den slår den på, men ikke av igjen ved makrokjøring. Løsningen her er vel en RF-mottaker. PJ er takmontert, bak sitteplasser.

    Kontrollen er satt opp med siste Updateversjon.
    Kan justere forsinkelsene..

  7. #267
    Intermediate Globe sin avatar
    Medlem siden
    Jan 2006
    Poster
    1,358
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av gorg
    Kan justere forsinkelsene..

    Da løser det seg også...reading....Takker :-)

  8. #268
    Intermediate maskinisten sin avatar
    Medlem siden
    Dec 2006
    Poster
    600
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Globe skrev:
    Kontrollen greide ikke å fullt ut kontollere Hitachi PJ-TX300. Den slår den på, men ikke av igjen ved makrokjøring. Løsningen her er vel en RF-mottaker. PJ er takmontert, bak sitteplasser.


    Hvis det ikke lar seg gjøre å få Harmony 1000 til å slå av projektor, kan dette løses ganske enkelt ved å legge inn en til projector i oppsettet hvor man definere hvilke komponenter som brukes til hver aktivitet.

    Mange projectorer må slåes av ved at man må trykke to ganger på on/off knappen, og ved å legge inn en til projector får man fjernkontrollen til å sende to signal etter hverandre.

  9. #269
    Newcomer
    Medlem siden
    May 2004
    Poster
    266
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Unhappy

    Koblet akkurat opp min nye Logitech Harmony 1000 mot pcen. Den kobler seg fint opp og har fått inn den nye firmware. Men den hopper bare tilbake til "connection" menyen hele tiden (steg 2). Jeg får ikke kommet videre å legge inn devices. Noen som har vært borti dette som kan hjelpe meg med en fix?? Har siste Harmony remote software 7.3.2.

    Noen???

  10. #270
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av fredde
    Koblet akkurat opp min nye Logitech Harmony 1000 mot pcen. Den kobler seg fint opp og har fått inn den nye firmware. Men den hopper bare tilbake til "connection" menyen hele tiden (steg 2). Jeg får ikke kommet videre å legge inn devices. Noen som har vært borti dette som kan hjelpe meg med en fix?? Har siste Harmony remote software 7.3.2.

    Noen???
    Jeg tror du der skal ta ut USB og sette den inn igjen. Tror det det var det jeg slet med, og kanskje helst ikke gå igjennom en eller annen USB hub.

    Det hjalp ikke å starte og stoppe på nytt heller.

    Hvis ikke det hjelper, prøv å ta ut og inn batteriet.

  11. #271
    Intermediate Razortec sin avatar
    Medlem siden
    Mar 2007
    Poster
    1,679
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ny firmware ute igjen, versjon 4.9.1

  12. #272
    Active OhmRecs sin avatar
    Medlem siden
    Dec 2005
    Poster
    397
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk meg endelig denne til jul av min kjære. Men sliter veldig med å få den i gang.
    Klarer fint å kjøre gjennom Step 2 i oppsettet på PCen, helt til harmony'en skal restarte. Da skjer det ikke stort

    "Step failed Uploading remote control information to web : Firmware return invalid RegionVersion. - The information was not sent. Check your USB cable and try again. If the problem persists, contact customer service.
    Step 4 of 5 Rebooting Harmony Remote"

    Usb-kablen er jo SELVFØLGELIG hel, og jeg er ikke rå nok på engelsk til å kontakte kundeservice Noen som har noen ideer? Prøve å bytte den med en ny en i butikken?

    Etter litt forsking tror jeg han rett og slett henger seg i det siste skritet, mulig det er den nye firmwaren som bare kødder med meg?For når jeg prøver pånytt nå, så reagerer den over hodet ikke, før jeg tar ut batteriet, så begynner hele runden på nytt...

  13. #273
    Newcomer
    Medlem siden
    Dec 2007
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    fikk til jul jeg å..................... kommer ikke lenger jeg heller....:twisted:

  14. #274
    Active OhmRecs sin avatar
    Medlem siden
    Dec 2005
    Poster
    397
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av AndersT2
    Jeg tror du der skal ta ut USB og sette den inn igjen. Tror det det var det jeg slet med, og kanskje helst ikke gå igjennom en eller annen USB hub.

    Det hjalp ikke å starte og stoppe på nytt heller.

    Hvis ikke det hjelper, prøv å ta ut og inn batteriet.
    ...Og da klarte jeg og komme meg hit og... Hmmmm.... Hit, men ikke lenger

  15. #275
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    224
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Vurderer å kjøpe en slik.

    Men må vite om den kan "lære" ir signaler fra andre fjernkontroller?

  16. #276
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg oppdaterte i stad, alt gikk bra. så tenkte jeg at jeg skulle få lagt inn ett par ting jeg hadde glemt.

    Da ville den ikke synke.

    Det jeg måtte gjøre var å starte PCen på nytt, da kjørte den inn på kontrollen igjen.

    Den dukket ikke opp som USB enhet igjen før restart.

  17. #277
    Intermediate Razortec sin avatar
    Medlem siden
    Mar 2007
    Poster
    1,679
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Pjukern
    Vurderer å kjøpe en slik.

    Men må vite om den kan "lære" ir signaler fra andre fjernkontroller?
    Selvfølgelig kan den det Det er også utrolig stor database som Logitech hartil sine kontrollere, så jeg tror neppe det er nødvendig å bruke lærefunksjonen.

  18. #278
    Intermediate Trond B sin avatar
    Medlem siden
    Nov 2004
    Poster
    1,547
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av OhmRecs
    Fikk meg endelig denne til jul av min kjære. Men sliter veldig med å få den i gang.
    Klarer fint å kjøre gjennom Step 2 i oppsettet på PCen, helt til harmony'en skal restarte. Da skjer det ikke stort

    "Step failed Uploading remote control information to web : Firmware return invalid RegionVersion. - The information was not sent. Check your USB cable and try again. If the problem persists, contact customer service.
    Step 4 of 5 Rebooting Harmony Remote"

    Usb-kablen er jo SELVFØLGELIG hel, og jeg er ikke rå nok på engelsk til å kontakte kundeservice Noen som har noen ideer? Prøve å bytte den med en ny en i butikken?

    Etter litt forsking tror jeg han rett og slett henger seg i det siste skritet, mulig det er den nye firmwaren som bare kødder med meg?For når jeg prøver pånytt nå, så reagerer den over hodet ikke, før jeg tar ut batteriet, så begynner hele runden på nytt...
    Hadde akkurat samme problemet med den forrige firmwaren. Fikk tilsendt ei fil fra support i Canada som fikset problemet. Tror ikke jeg tør oppdatere til den nye firmwaren siden det samme problemet finnes med den nye.
    ​Hi-Fi: Accuphase E-460 | LINN Akurate DS/1 | PMC twenty.26/22/C | REL R-528
    Head-Fi: SONY TA-ZH1ES | SONY MDR-Z1R | AudioQuest DragonFly Red | Bowers & Wikins P7 Wireless | Bowers & Wikins P9 Signature
    AV: SONY KD-65A1 | DENON AVC-A1HDA | SONY UBP-X800

  19. #279
    Active OhmRecs sin avatar
    Medlem siden
    Dec 2005
    Poster
    397
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jaja, har sendt mail til logitech, så jeg håper det dukker opp noe svar til meg og etter hvert! Får håpe de ikke har 3 ukers juleferie

  20. #280
    Active OhmRecs sin avatar
    Medlem siden
    Dec 2005
    Poster
    397
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Trond B
    Hadde akkurat samme problemet med den forrige firmwaren. Fikk tilsendt ei fil fra support i Canada som fikset problemet. Tror ikke jeg tør oppdatere til den nye firmwaren siden det samme problemet finnes med den nye.
    Ahhhhaaaaa Nesten genialt, nå klarte jo faktisk PCen å reboote harmony'n! Eneste er at programmet henger seg på 95%, men vi prøver et par ganger til tenker jeg

Side 14 av 27 FørsteFørste ... 4 10 11 12 13 14 15 16 17 18 24 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •