Harmony 1100 oppdatert?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Active
    Medlem siden
    Apr 2008
    Poster
    332
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Harmony 1100 oppdatert?

    Jeg har en 5 år gammel Logitech 1100 som har blitt brukt til bl.a Panasonic PV 70. Nå kjøpte jeg nylig Panasonic ST50 og måtte oppdatere fjernkontrollen. Da er det to ting som ikke går som jeg fikk til tidligere:

    1:får ikke til å endre strøminstillinger slik at jeg får på tv
    2: får ikke til å lage sekvens for å gå inn på "mine opptak" på Pvr boksen. Må nå trykke 5 knapper med ditto venting mellom...

    Irriterende, har Logitech nedgradert produktene sine? Første jeg fikk beskjed om når jeg koblet meg til var at jeg måtte oppgradere...

  2. #2
    Newcomer
    Medlem siden
    May 2008
    Poster
    33
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei Haymaker,

    Problemet du har med å skru på din Panasonic tv er vanlig. Stort sett alle Europeiske Panasonic tv trenger ett lengre AV/PÅ signal. Normal varighet er ca 2 sekunder. Dette er noe Logitech må gjøre for deg. Det tragiske er at Logitech er klar over fenomenet, men er lite interesert i å fikse det.

  3. #3
    Intermediate Galnes sin avatar
    Medlem siden
    Apr 2006
    Poster
    1,170
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mener dere å si at i den nyeste oppdateringen får man ikke selv bestemme at signalet skal sendes i x antal ms? Evt. kontinuerlig når man holder knappen inne?

    Hvilken dekoder har du? Har ikke fjernkontrollen en som tilhører en knapp som går direkte til dine opptak? I så fall burde vel lære-funksjonen i Harmony fremdeles være intakt?

  4. #4
    Active
    Medlem siden
    Apr 2008
    Poster
    332
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for svar!

    Har sendt mail til Logitech og bedt dem fikse strømsignalet for meg. Når det gjelder "mine opptak" greia kan det godt vær at jeg husker feil angående sekvensgreia, og at det er en hurtigknapp på dekoderfjernkontrollen for dette:-) Skal sjekke!

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •